Nokogiri installメモ

Nokogiriのインストールには

libxml2-dev
libxslt1-dev

が必要